www.rslj.net > EClipsE IDE For JAvA DEvElopErs与EClipsE IDE Fo...

EClipsE IDE For JAvA DEvElopErs与EClipsE IDE Fo...

看下eclipse默认的配置

这是没有导入appcompat_v7的原因,你可以有三个选择,一个就是导入appcompat_v7,不过,这个一般是新建低于4.0的项目,eclipse自动导入的,没有自动导入,说明...

网站地图

All rights reserved Powered by www.rslj.net

copyright ©right 2010-2021。
www.rslj.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com